Apache Subrequest Handling Information Disclosure Vulnerability

Solution:
Updates are available. Please see the references for more information.


Debian Linux 5.0 alpha

Debian Linux 5.0 armel

Mandriva Linux Mandrake 2009.0 x86_64

Kolab Kolab Groupware Server 2.2 beta3

Debian Linux 5.0 hppa

Debian Linux 5.0 m68k

Kolab Kolab Groupware Server 2.2 beta1

Kolab Kolab Groupware Server 2.2 -rc2

Apple Mac OS X Server 10.6

Debian Linux 5.0 mipsel

Apple Mac OS X Server 10.6.2

Kolab Kolab Groupware Server 2.2


 

Privacy Statement
Copyright 2010, SecurityFocus