Subdreamer CMS Image Gallery Remote File Upload Vulnerability

Bugtraq ID: 38744
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 15 2010 12:00AM
Updated: Jun 29 2010 01:48PM
Credit: indoushka
Vulnerable: Subdreamer Subdreamer CMS Pro 3.0.4
Subdreamer Subdreamer CMS 3.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus