VariCAD 2010 'DWB' File Remote Buffer Overflow Vulnerability

Bugtraq ID: 38815
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 17 2010 12:00AM
Updated: Apr 05 2010 05:32PM
Credit: n00b
Vulnerable: VariCAD VariCAD Viewer 0
VariCAD VariCAD 2010 2.05
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus