SuperNews 'index.php' SQL Injection Vulnerability

Bugtraq ID: 38988
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 26 2010 12:00AM
Updated: Mar 31 2010 05:22PM
Credit: d4rk-h4ck3r
Vulnerable: SuperNews SuperNews 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus