Adobe Reader CVE-2010-0200 Remote Code Execution Vulnerability

Bugtraq ID: 39227
Class: Unknown
CVE: CVE-2010-0200
Remote: Yes
Local: No
Published: Mar 31 2010 12:00AM
Updated: Mar 19 2015 09:06AM
Credit: Haifei Li and Guillaume Lovet
Vulnerable: SuSE SUSE Linux Enterprise Desktop 11
SuSE SUSE Linux Enterprise Desktop 10 SP3
SuSE SUSE Linux Enterprise Desktop 10 SP2
S.u.S.E. openSUSE 11.2
S.u.S.E. openSUSE 11.1
S.u.S.E. openSUSE 11.0
Adobe Reader 9.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus