openMairie openMaincourante Remote File Include Vulnerabilities

Bugtraq ID: 39413
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 13 2010 12:00AM
Updated: May 04 2010 07:02PM
Credit: cr4wl3r
Vulnerable: openMairie openMaincourante 1.01beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus