Oracle E-Business Suite CVE-2010-0868 Oracle iStore Remote Vulnerability

Bugtraq ID: 39423
Class: Unknown
CVE: CVE-2010-0868
Remote: Yes
Local: No
Published: Apr 13 2010 12:00AM
Updated: Apr 13 2010 10:13PM
Credit: Oracle
Vulnerable: Oracle E-Business Suite 12 12.1.2
Oracle E-Business Suite 12 12.1.1
Oracle E-Business Suite 12 12.0.5
Oracle E-Business Suite 12 12.0.4
Oracle E-Business Suite 11i 11.5.10
Oracle E-Business Suite 11i 11.5.10.2
Oracle E-Business Suite 12.0.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus