HP Operations Manager Buffer Overflow Vulnerability

HP Operations Manager is prone to a buffer-overflow vulnerability.

An attacker may exploit the issue to execute arbitrary code in the context of the application or cause denial-of-service conditions.

The following versions are affected:

HP Operations Manager for Windows 8.10
HP Operations Manager for Windows 8.16
HP Operations Manager for Windows 7.5


 

Privacy Statement
Copyright 2010, SecurityFocus