openMairie openScrutin Remote File Include Vulnerabilities

Bugtraq ID: 39585
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 18 2010 12:00AM
Updated: May 04 2010 07:02PM
Credit: cr4wl3r
Vulnerable: openMairie openScrutin 1.03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus