ProArcadeScript 'search.php' Cross Site Scripting Vulnerability

Bugtraq ID: 39749
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 27 2010 12:00AM
Updated: Apr 27 2010 12:00AM
Credit: Sid3^effects aKa HaRi
Vulnerable: ProArcadeScript ProArcadeScript 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus