OneHTTPD Directory Traversal Vulnerability

Bugtraq ID: 39757
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 27 2010 12:00AM
Updated: Apr 27 2010 12:00AM
Credit: John Leitch
Vulnerable: onehttpd OneHTTPD 0.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus