RETIRED: openMairie openCatalogue 'dsn[phptype]' Parameter Local File Include Vulnerability

Bugtraq ID: 39886
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 01 2010 12:00AM
Updated: May 04 2010 05:52PM
Credit: cr4wl3r
Vulnerable: openMairie openCatalogue 1.024
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus