Elite Gaming Ladders 'stats.php' SQL Injection Vulnerability

Bugtraq ID: 40163
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 03 2010 12:00AM
Updated: Jan 03 2010 12:00AM
Credit: Sora
Vulnerable: Elite Ladders Elite Gaming Ladders 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus