Triburom 'forum.php' Cross Site Scripting Vulnerability

Bugtraq ID: 40316
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 15 2010 12:00AM
Updated: Mar 19 2015 08:21AM
Credit: ViRuSMaN
Vulnerable: Thomas PEREZ Triburom 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus