JCE-Tech PHP Calendars Multiple Cross-Site Scripting Vulnerabilities

Attackers can exploit these issues by enticing an unsuspecting user to follow a malicious URI.

The following example URIs are available:

http://www.example.com/product_list.php?cat=1[XSS-Vuln]
http://www.example.com/install.php


 

Privacy Statement
Copyright 2010, SecurityFocus