ZoneCheck 'zc.cgi' Cross Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting user into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus