GR Board 'page.php' Remote File Include Vulnerability

Bugtraq ID: 40437
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 30 2010 12:00AM
Updated: May 30 2010 12:00AM
Credit: eidelweiss
Vulnerable: SIRINI.NET GR Board 1.8.6 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus