AIX digest Vulnernability

Under certain versions of AIX the digest command allows printq users to create and/or modify any file on the system. This can lead to a root compromise.


 

Privacy Statement
Copyright 2010, SecurityFocus