Adobe Flash Player, Reader, and Acrobat 'authplay.dll' Remote Code Execution Vulnerability

Adobe reports that this vulnerability is currently being exploited in the wild.

The following Metasploit exploit module is available:


 

Privacy Statement
Copyright 2010, SecurityFocus