PG Auto Pro SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 40664
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 09 2010 12:00AM
Updated: Jun 09 2010 03:59PM
Credit: Sid3^effects
Vulnerable: Pilot Group PG Auto Pro 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus