McAfee Unified Threat Management Firewall 'page' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 40708
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 07 2010 12:00AM
Updated: Jun 07 2010 12:00AM
Credit: Adam Baldwin
Vulnerable: McAfee Unified Threat Management Firewall 4.0.6
Not Vulnerable: McAfee Unified Threat Management Firewall 4.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus