JCE-Tech PHP Calendars 'product_list.php' SQL Injection Vulnerability

Bugtraq ID: 40757
Class: Input Validation Error
CVE: CVE-2010-0375
Remote: Yes
Local: No
Published: Jun 10 2010 12:00AM
Updated: Jun 21 2010 04:28PM
Credit: LionTurk
Vulnerable: JCE-Tech PHP Calendars 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus