QuickOffice Malformed HTTP Request Remote Denial Of Service Vulnerability

Bugtraq ID: 40857
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jun 14 2010 12:00AM
Updated: Jun 14 2010 12:00AM
Credit: Nishant Das Patnaik
Vulnerable: QuickOffice QuickOffice 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus