UltraISO 9.3.6.2750 Multiple Buffer Overflow Vulnerabilities

Bugtraq ID: 41162
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jun 27 2010 12:00AM
Updated: Jun 27 2010 12:00AM
Credit: fl0 fl0w
Vulnerable: EZB Systems UltraISO 9.3.6 .2750
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus