DPScms 'q' Parameter SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 41273
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 01 2010 12:00AM
Updated: Jul 01 2010 12:00AM
Credit: MG / Ariko-Security 2010
Vulnerable: DPScms DPScms 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus