Mini-stream Ripper '.pls' File Remote Buffer Overflow Vulnerability

Bugtraq ID: 41332
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 29 2009 12:00AM
Updated: Nov 07 2011 06:03PM
Credit: mr_me
Vulnerable: Mini-stream Software Mini-stream Ripper 3.0.1 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus