BrotherScripts Auto Dealer Software 'info.php' SQL Injection Vulnerability

Bugtraq ID: 41384
Class: Input Validation Error
CVE: CVE-2010-4974
Remote: Yes
Local: No
Published: Jul 06 2010 12:00AM
Updated: Nov 03 2011 04:03PM
Credit: Easy Laster
Vulnerable: BrotherScripts Auto Dealer Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus