Sun Java System Web Server Admin Interface Denial of Service Vulnerability

Bugtraq ID: 41389
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 06 2010 12:00AM
Updated: Jul 06 2010 12:00AM
Credit: muts
Vulnerable: Sun Java System Web Server 7.0 Update 7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus