Exponent CMS 'slideshow.js.php' Cross Site Scripting Vulnerability

Bugtraq ID: 41447
Class: Input Validation Error
CVE: CVE-2010-5002
Remote: Yes
Local: No
Published: Jul 07 2010 12:00AM
Updated: Nov 03 2011 04:23PM
Credit: Andrei Rimsa Alvares
Vulnerable: Exponent Exponent 0.97
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus