dotDefender 'clave' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 41541
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 12 2010 12:00AM
Updated: Jul 12 2010 12:00AM
Credit: David K.
Vulnerable: Applicure Technologies dotDefender 4.02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus