FireStats Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 41548
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 09 2010 12:00AM
Updated: Jul 12 2010 10:07PM
Credit: Jelmer de Hen
Vulnerable: FireStats FireStats 1.6.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus