dotDefender Cross-Site Scripting Security Bypass Vulnerability

Bugtraq ID: 41560
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jul 09 2010 12:00AM
Updated: Jul 21 2010 04:46PM
Credit: Sh4v
Vulnerable: Applicure Technologies dotDefender 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus