Oracle Secure Backup CVE-2010-0904 Remote Authentication Bypass Vulnerability

Bugtraq ID: 41608
Class: Input Validation Error
CVE: CVE-2010-0904
Remote: Yes
Local: No
Published: Jul 13 2010 12:00AM
Updated: Aug 22 2011 10:30AM
Credit: Oracle
Vulnerable: Oracle Secure Backup 10.3.0.1.0
Oracle Secure Backup 10.2.0.3
Oracle Secure Backup 10.2.0.2
Oracle Secure Backup 10.1.0.3
Oracle Secure Backup 10.1.0.2
Oracle Secure Backup 10.1.0.1
Oracle Secure Backup 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus