Oracle Sun Java System Web Proxy Server CVE-2010-2385 Administration Server Remote Vulnerability

Bugtraq ID: 41618
Class: Unknown
CVE: CVE-2010-2385
Remote: Yes
Local: No
Published: Jul 13 2010 12:00AM
Updated: Jul 13 2010 12:00AM
Credit: Oracle
Vulnerable: Sun Java System Web Proxy Server 4.0.13
Sun Java System Web Proxy Server 4.0.12
Sun Java System Web Proxy Server 4.0.5
Sun Java System Web Proxy Server 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus