Kayako eSupport 'functions.php' SQL Injection Vulnerability

Bugtraq ID: 41756
Class: Input Validation Error
CVE: CVE-2010-2912
Remote: Yes
Local: No
Published: Jul 18 2010 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: ScOrPiOn
Vulnerable: Kayako eSupport 3.70.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus