Apache HTTP Server Multiple Remote Denial of Service Vulnerabilities

Solution:
Updates are available. Please see the references for more information.


Slackware Linux 12.2

Ubuntu Ubuntu Linux 10.04 powerpc

Ubuntu Ubuntu Linux 9.10 amd64

Ubuntu Ubuntu Linux 8.04 LTS i386

Ubuntu Ubuntu Linux 9.10 sparc

Apple Mac OS X Server 10.6

Apple Mac OS X Server 10.6.6


 

Privacy Statement
Copyright 2010, SecurityFocus