Avast! Internet Security 'aswFW.sys' Driver IOCTL Handling Local Denial of Service Vulnerability

Bugtraq ID: 42148
Class: Unknown
CVE: CVE-2010-5075
Remote: No
Local: Yes
Published: Aug 03 2010 12:00AM
Updated: Dec 12 2011 09:58PM
Credit: x90c of InetCop Security
Vulnerable: Avast! Internet Security 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus