Linux Kernel CVE-2010-2240 Privilege Escalation Vulnerability

Solution:
Updates are available. Please see the references for more information.


Slackware Linux 12.2

Mandriva Linux Mandrake 2009.0 x86_64


 

Privacy Statement
Copyright 2010, SecurityFocus