PPScript 'shop.htm' SQL Injection Vulnerability

Bugtraq ID: 42539
Class: Input Validation Error
CVE: CVE-2009-4724
Remote: Yes
Local: No
Published: Aug 03 2009 12:00AM
Updated: Aug 03 2009 12:00AM
Credit: MizoZ
Vulnerable: PaymentProcessorScript PPScript 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus