Oracle 9iAS PL/SQL OWA_UTIL Unauthorized Stored Procedure Access Vulnerability

There is no exploit code required.


 

Privacy Statement
Copyright 2010, SecurityFocus