OneCMS 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 42949
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 02 2010 12:00AM
Updated: Sep 02 2010 12:00AM
Credit: anT!-Tr0J4n
Vulnerable: insanevisions OneCMS 2.6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus