chillyCMS SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 42991
Class: Input Validation Error
CVE: CVE-2010-4894
CVE-2010-4895
Remote: Yes
Local: No
Published: Sep 05 2010 12:00AM
Updated: Oct 11 2011 10:20PM
Credit: AmnPardaz Security Research & Penetration Testing Group
Vulnerable: chillyCMS chillyCMS 1.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus