Multiple Vendor JavaScript Interpreter Denial Of Service Vulnerability

Solution:
Fixes are available:


Mozilla Browser 0.8

Mozilla Browser 0.9.2

Mozilla Browser 0.9.2 .1

Mozilla Browser 0.9.3

Mozilla Browser 0.9.4

Mozilla Browser 0.9.4 .1

Mozilla Browser 0.9.5

Mozilla Browser 0.9.6

Mozilla Browser 0.9.7

Mozilla Browser 0.9.8


 

Privacy Statement
Copyright 2010, SecurityFocus