Multple I-Escorts Products 'escorts_search.php' Cross-Site Scripting Vulnerabilities

Bugtraq ID: 43249
Class: Input Validation Error
CVE: CVE-2009-4864
Remote: Yes
Local: No
Published: Sep 15 2010 12:00AM
Updated: Sep 15 2010 12:00AM
Credit: 599eme Man
Vulnerable: I-Escorts I-Escorts Directory Script 0
I-Escorts I-Escorts Agency Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus