A-PDF All to MP3 Converter '.wav' File Remote Buffer Overflow Vulnerability

Bugtraq ID: 43301
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Sep 17 2010 12:00AM
Updated: Nov 14 2012 06:40AM
Credit: modpr0be
Vulnerable: A-Pdf A-PDF All to MP3 Converter 2.0
A-Pdf A-PDF All to MP3 Converter 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus