Syncrify Multiple Remote Security Bypass Vulnerabilities

Syncrify is prone to multiple remote security-bypass vulnerabilities.

Exploiting these issues may allow a remote attacker to bypass certain security restrictions and perform unauthorized actions.

Syncrify 2.1 Build 415 and prior are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus