Free Arcade Script 'search' Field Cross Site Scripting Vulnerability

Bugtraq ID: 43382
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 27 2009 12:00AM
Updated: Jul 27 2009 12:00AM
Credit: 599eme Man
Vulnerable: Free Arcade Script Free Arcade Script 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus