Tiki Wiki CMS Groupware Local File Include and Cross Site Scripting Vulnerabilities

Bugtraq ID: 43507
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 24 2010 12:00AM
Updated: Mar 19 2015 08:14AM
Credit: John Leitch
Vulnerable: Tiki Wiki CMS Groupware Tiki Wiki CMS Groupware 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus