Apache APR-util 'apr_brigade_split_line()' Denial of Service Vulnerability

Apache 'APR-util' is prone to a vulnerability that may allow attackers to cause a denial-of-service condition.

Versions prior to 'APR-util' 1.3.10 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus