Oracle MySQL Prior to 5.1.51 Multiple Denial Of Service Vulnerabilities

MySQL is prone to multiple denial-of-service vulnerabilities.

An attacker can exploit these issues to crash the database, denying access to legitimate users.

These issues affect versions prior to MySQL 5.1.51.


 

Privacy Statement
Copyright 2010, SecurityFocus